Update the gnome-session support for version 3.9.90 in Ubuntu Trusty
[mikachu/openbox.git] / README.NLS
1 Use this command to create a new .po
2
3 msginit --locale xx_YY file.pot