set the ubuntu deb version right
[mikachu/openbox.git] / debian / compat
1 5