libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / debian / compat
1 5