libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / debian / compat
2007-05-12 Dana Jansensadd stuff for making a .deb package