libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / m4 /
drwxr-xr-x   ..
-rw-r--r-- 470 Makefile.am
-rw-r--r-- 3364 openbox.m4
-rw-r--r-- 9613 x11.m4