echo a message about where to find the generated docs
[mikachu/openbox.git] / doc / doxygen / Makefile.am
index d695136..d8cd696 100644 (file)
@@ -2,6 +2,7 @@ all:
 
 doc: doxygen.conf
        @doxygen doxygen.conf
+       echo "Documentation generated in `pwd`/html"
 
 doxygen.conf: doxygen.conf.in
        @regex_cmd@ -e "s,\@version\@,$(VERSION)," \